Discussion:
accessoire
(trop ancien pour répondre)
Olivier B.
2015-06-24 08:58:21 UTC
Permalink
Salut,
Pour ceux du groupe electrotechnique qui prennent en route: je suis
en bout de ligne, j'avais avant renforcement de ma ligne des tension
jusqu'à 170v, aujoud'hui je descend rarement sous 200.

Le compresseur de ma PAC (3Kw absorbé) avait des difficulté de
démarrage, bloquant parfois sur la compression.

j'ai réalisé un montage
http://olivier.2a.free.fr/bricolage/electronique/compedf/index.htm
qui rehausse la tension pour la ramener dans la norme, ce qui a réglé
les problemes de démarrage.

Ericetrac soutient qu'un demarreur progressif serait une solution, je
suis contre cet avis car ce dispositif, en faisant démarrer le moteur
avec une tension plus faible fait l'inverse de ce qui a réglé mon
probleme.

Je laisse donc la discution ci-dessous
voir le document (word) http://goo.gl/d8qfhZ paragraphe 2.2 ou le
courant a été réduit par 3 "En raison de la diminution sensible du
couple de démarrage le moteur ne peut pas démarrer en charge."
Ton document date de Matusalem,
et bien trouve en un rescent qui confirme que le courant de démarrage
d'un moteur est une conséquence et non une nécéssité
http://www.energieplus-lesite.be/index.php?id=11529
La main à trois doigt résume tout: la force est liée au courant, c'est
valable coté rotor et stator, le moteur démarre parce qu'il y a du
courant, et c'est tout logiquement que les courbes de couple sont
donnée par rapport au courant et non la tension.
Champ/chemin/courant, c'est comme ça qu'on apprend. Et tu prends
l'autre main pour la fcem.
C ~ (U/f) x I
ben non j'ai pas oublié, cette formule est donnée dans le cadre d'une
régulation frequence+tension, ce n'est absolument pas mon cas.
Ceci dit si on devait appliquer cette formule à frequence constante,
on voit qu'abaisser U avec un demarreur progressif est tout sauf une
bonne idée, puiqu'on abaisse le couple, et d'autant plus que I va
diminuer aussi.
j'attire aussi ton attention sur la courbe de couple en fonction du
glissement, elle montre combien un moteur asynchrone peut manquer de
couple tant qu'il n'a pas atteind *un régime de rotation suffisant*
Oui et ?
Et donc on en revient à ce que, si mon compresseur n'a pas atteind un
régime suffisant *avant que la hp ne monte*, il cale faute d'avoir
atteind le couple de travail. Pour ce faire il faut donc disposer
d'une tension suffisante aux bornes du moteur, et comme le reseau est
en sous tension la bonne solution est de la réhausser comme je l'ai
fait.
(je te laisse trouver quel est le modele de cage le plus répendu pour
une question de cout...)
Drôle !
tu n'as manifestement pas pris cela au sérieux, je te donne donc la
solution: le plus economique à fabriquer est le simple cage, le
demarrage d'un tel moteur est donc critique, et je n'invente rien, il
te suffit de chercher "electro valve démarrage compresseur" pour
toucher le probleme du doigt avec d'autres personne que moi
et de principes de démarrage basiques. La remarque du paragraphe 2.2
concerne le démarrage étoile/triangle où le couplage en étoile en premier
les bobinages 400 V sont alimentés en 230 V.
mais tu ne seras pas passé à coté du principal, reduire le courant
réduit le couple
Dans un démarrage étoile/triangle, ce qui réduit le couple et la
courant, c'est la sous-tension appliquée sur les bobinages.
et donc un dispositif de demarrage progressif tel que tu l'as indiqué,
en reduisant la tension va bien réduire le courant et donc le couple
de démarrage.
Oui.
voilà, et c'est ce qu'il ne faut surtout pas faire avec ma pac.
Par ailleurs, je ne connais pas le fonctionnement de ta pompe à chaleur
mais j'ai du mal à croire qu'elle démarre en pleine charge et ait
besoin d'un couple aussi important au lancement.
lorsque le compresseur s'arrete, si j'inverse la 3 voie cela produit
un bruit de détente assez important, preuve que la HP reste à une
certaines valeur.
Ben oui, au moment où il s'arrête c'est normal.
si ça n'était qu'au moment ou il s'arrête, il n'y aurait aucun
problème, donc ça reste en pression même après plusieurs minutes, tu
veux une vidéo ?
Je veux bien.
je la fait ce week-end, puisque tu doute
De toute manière, j'ai pas inventé les blocages au démarrage.
Personne ne dit que tu as inventé. Par contre, as-tu fait la bonne
analyse ? Qui de l'oeuf ou de la poule... est-ce la sous tension qui
provoque ton problème de démarrage ou est-ce le démarrage qui provoque
ton problème de sous-tension.
j'ai une maitrise d'electrotech/electronique de puissance, bien que ça
date un peu je suis convaincu d'avoir fait la bonne analyse, mais si
tu en doute on va en discuter sur le groupe electrotech ça ne me pose
aucun probème.
Que tu sois convaincu, je n'en doute pas. Ta solution fonctionne, non ?
ben oui, ma solution fonctionne, sinon je ne serais pas convaincu
d'avoir fait la bonne analyse du probleme et de la solution.
Tu peux croiser avec le groupe électrotech,
j'ai donc fait suivre.
mais commence par répondre
clairement à la question ci-dessous : quelle est la tension au repos.
j'ai déjà répondu
pour éviter le problème il faut au contraire augmenter le courant,
c'est ce que je fais indirectement avec le rehausseur de tension que
j'ai mis en lien.
tu vas également limiter la chute de tension qui en résulte.
Ce n'est pas le problème, le problème c'est que le moteur démarre à
coups sur, la chute de tension on fait avec, mais comme je la réhausse
moi même...
Mais quelle est la tension au repos, avant démarrage ?
avant le renforcement de ligne je descendais à 170v et l'impedance de
ligne était d'environ 1 ohm, maintenent cela s'est amélioré, on
descend rarement sous les 200v
170 volts au repos ? Il faut changer de fournisseur :)
parce que tu crois qu'un autre fournisseur va tirer une autre ligne ?
Tu n'as pas confirmé qu'il s'agit bien de 170 volts *au repos* .
ça pouvait arriver, je partage une phase avec d'autres voisins.
Toujours pas ???
toujours pas quoi ? si tu parles de 170v au repose je t'ai dépondu
juste au dessus.
Ton équipement est prévu pour limiter le courant d'appel sur un réseau
normal (voir sa tension d'entrée),
"Mon équipement" est un exemple choisi au hasard parmi de nombreuses
réponses sur une recherche "démarreur progressif pour compresseur".
ce n'est pas du tout ça qu'il faut rechercher mais comment démarrer un
compresseur avec un manque de tension.
Ou comment limiter la perte de tension au démarrage...
oui, la perte de tension *aux bornes du moteurs*, donc avec un
réhausseur
ou un démarreur.
Qu'entend tu par démarreur et par quoi cela se traduit-il aux bornes
du moteur ?
Toujours la même chose, un démarreur progressif pour limiter ta chute
de tension au démarrage.
je me repete, il faut limiterla perte de tension *aux bornes du
moteurs*, ton demarreur progressif fait l'inverse, c'est une
anti-solution à mon problème.


xpost + fu2 fr.sci.electrotechnique
--
pas de turlututu. apres l'@robase
Ericetrac
2015-06-24 11:21:59 UTC
Permalink
Post by Olivier B.
Salut,
Pour ceux du groupe electrotechnique qui prennent en route: je suis
en bout de ligne, j'avais avant renforcement de ma ligne des tension
jusqu'à 170v, aujoud'hui je descend rarement sous 200.
Le compresseur de ma PAC (3Kw absorbé) avait des difficulté de
démarrage, bloquant parfois sur la compression.
j'ai réalisé un montage
http://olivier.2a.free.fr/bricolage/electronique/compedf/index.htm
qui rehausse la tension pour la ramener dans la norme, ce qui a réglé
les problemes de démarrage.
Ericetrac soutient qu'un demarreur progressif serait une solution, je
suis contre cet avis car ce dispositif, en faisant démarrer le moteur
avec une tension plus faible fait l'inverse de ce qui a réglé mon
probleme.
Je laisse donc la discution ci-dessous
OK, je m'abonne :) mais te réponds aussi ici.
Post by Olivier B.
voir le document (word) http://goo.gl/d8qfhZ paragraphe 2.2 ou le
courant a été réduit par 3 "En raison de la diminution sensible du
couple de démarrage le moteur ne peut pas démarrer en charge."
Ton document date de Matusalem,
et bien trouve en un rescent qui confirme que le courant de démarrage
d'un moteur est une conséquence et non une nécéssité
http://www.energieplus-lesite.be/index.php?id=11529
La main à trois doigt résume tout: la force est liée au courant, c'est
valable coté rotor et stator, le moteur démarre parce qu'il y a du
courant, et c'est tout logiquement que les courbes de couple sont
donnée par rapport au courant et non la tension.
Champ/chemin/courant, c'est comme ça qu'on apprend. Et tu prends l'autre
main pour la fcem.
C ~ (U/f) x I
ben non j'ai pas oublié, cette formule est donnée dans le cadre d'une
régulation frequence+tension, ce n'est absolument pas mon cas.
Ceci dit si on devait appliquer cette formule à frequence constante,
on voit qu'abaisser U avec un demarreur progressif est tout sauf une
bonne idée, puiqu'on abaisse le couple, et d'autant plus que I va
diminuer aussi.
Je soulignais que le couple dépendait aussi de la tension.
Post by Olivier B.
j'attire aussi ton attention sur la courbe de couple en fonction du
glissement, elle montre combien un moteur asynchrone peut manquer de
couple tant qu'il n'a pas atteind *un régime de rotation suffisant*
Oui et ?
Et donc on en revient à ce que, si mon compresseur n'a pas atteind un
régime suffisant *avant que la hp ne monte*, il cale faute d'avoir
atteind le couple de travail. Pour ce faire il faut donc disposer
d'une tension suffisante aux bornes du moteur, et comme le reseau est
en sous tension la bonne solution est de la réhausser comme je l'ai
fait.
Une bonne solution, peut-être, la bonne solution, je ne sais pas.
Post by Olivier B.
(je te laisse trouver quel est le modele de cage le plus répendu pour
une question de cout...)
Drôle !
tu n'as manifestement pas pris cela au sérieux, je te donne donc la
solution: le plus economique à fabriquer est le simple cage, le
demarrage d'un tel moteur est donc critique,
J'ai répondu "drôle" parce que le rotor en cage d'écureuil, je sais ça
depuis l'école !
Post by Olivier B.
et je n'invente rien, il
te suffit de chercher "electro valve démarrage compresseur" pour
toucher le probleme du doigt avec d'autres personne que moi
Je n'ai jamais pensé que tu inventais, désolé si je t'ai donné cette
impression.

Quant à la recherche que tu proposes, je la reprendrai un peu plus tard
car à la première tentatice ça me retourne :
------------------------------------------------------------------------
Votre recherche de "electro valve démarrage compresseur" ne correspond
à aucun document.
------------------------------------------------------------------------
Post by Olivier B.
et de principes de démarrage basiques. La remarque du paragraphe 2.2
concerne le démarrage étoile/triangle où le couplage en étoile en
premier temps de démarrage a pour résultat de mettre en sous tension
le moteur : les bobinages 400 V sont alimentés en 230 V.
mais tu ne seras pas passé à coté du principal, reduire le courant
réduit le couple
Dans un démarrage étoile/triangle, ce qui réduit le couple et la
courant, c'est la sous-tension appliquée sur les bobinages.
et donc un dispositif de demarrage progressif tel que tu l'as indiqué,
en reduisant la tension va bien réduire le courant et donc le couple
de démarrage.
Oui.
voilà, et c'est ce qu'il ne faut surtout pas faire avec ma pac.
Par ailleurs, je ne connais pas le fonctionnement de ta pompe à
chaleur mais j'ai du mal à croire qu'elle démarre en pleine charge et
ait besoin d'un couple aussi important au lancement.
lorsque le compresseur s'arrete, si j'inverse la 3 voie cela produit
un bruit de détente assez important, preuve que la HP reste à une
certaines valeur.
Ben oui, au moment où il s'arrête c'est normal.
si ça n'était qu'au moment ou il s'arrête, il n'y aurait aucun
problème, donc ça reste en pression même après plusieurs minutes, tu
veux une vidéo ?
Je veux bien.
je la fait ce week-end, puisque tu doute
Tu fais erreur, je ne doute pas de ce que tu dis et de ce que tu as
fait. Je suis simplement intéressé par ton montage et dispositif.
Post by Olivier B.
De toute manière, j'ai pas inventé les blocages au démarrage.
Personne ne dit que tu as inventé. Par contre, as-tu fait la bonne
analyse ? Qui de l'oeuf ou de la poule... est-ce la sous tension qui
provoque ton problème de démarrage ou est-ce le démarrage qui provoque
ton problème de sous-tension.
j'ai une maitrise d'electrotech/electronique de puissance, bien que ça
date un peu je suis convaincu d'avoir fait la bonne analyse, mais si
tu en doute on va en discuter sur le groupe electrotech ça ne me pose
aucun probème.
Que tu sois convaincu, je n'en doute pas. Ta solution fonctionne, non ?
ben oui, ma solution fonctionne, sinon je ne serais pas convaincu
d'avoir fait la bonne analyse du probleme et de la solution.
Mais était-ce la seule ou la meilleure solution ???
Post by Olivier B.
Tu peux croiser avec le groupe électrotech,
j'ai donc fait suivre.
mais commence par répondre clairement à la question ci-dessous : quelle
est la tension au repos.
j'ai déjà répondu
Voyons voir...
Post by Olivier B.
pour éviter le problème il faut au contraire augmenter le courant,
c'est ce que je fais indirectement avec le rehausseur de tension que
j'ai mis en lien.
tu vas également limiter la chute de tension qui en résulte.
Ce n'est pas le problème, le problème c'est que le moteur démarre à
coups sur, la chute de tension on fait avec, mais comme je la
réhausse moi même...
Mais quelle est la tension au repos, avant démarrage ?
avant le renforcement de ligne je descendais à 170v et l'impedance de
ligne était d'environ 1 ohm, maintenent cela s'est amélioré, on
descend rarement sous les 200v
170 volts au repos ? Il faut changer de fournisseur :)
parce que tu crois qu'un autre fournisseur va tirer une autre ligne ?
Tu n'as pas confirmé qu'il s'agit bien de 170 volts *au repos* .
ça pouvait arriver, je partage une phase avec d'autres voisins.
Toujours pas ???
toujours pas quoi ? si tu parles de 170v au repose je t'ai dépondu
juste au dessus.
Tu ne m'as pas répondu si c'était *au repos*.
Tu as répondu que tu descendais à 170 V mais sans préciser si c'était
au repos ou au démarrage de ton compresseur.
Post by Olivier B.
Ton équipement est prévu pour limiter le courant d'appel sur un
réseau normal (voir sa tension d'entrée),
"Mon équipement" est un exemple choisi au hasard parmi de nombreuses
réponses sur une recherche "démarreur progressif pour compresseur".
ce n'est pas du tout ça qu'il faut rechercher mais comment démarrer un
compresseur avec un manque de tension.
Ou comment limiter la perte de tension au démarrage...
oui, la perte de tension *aux bornes du moteurs*, donc avec un
réhausseur
ou un démarreur.
Qu'entend tu par démarreur et par quoi cela se traduit-il aux bornes
du moteur ?
Toujours la même chose, un démarreur progressif pour limiter ta chute de
tension au démarrage.
je me repete, il faut limiterla perte de tension *aux bornes du
moteurs*, ton demarreur progressif fait l'inverse, c'est une
anti-solution à mon problème.
L'appel du moteur au démarrage fait chuter la tension, un démarreur
progressif diminuerait cet appel et donc la chute de tension.
Post by Olivier B.
xpost + fu2 fr.sci.electrotechnique
--
Pour tout savoir sur 5636 :
http://whois.domaintools.com/5636.net

http://vrai.ou.faux.free.fr/
En ce moment: http://vrai.ou.faux.free.fr/?article=cgv

---
L'absence de virus dans ce courrier électronique a été vérifiée par le
logiciel antivirus avast.
http://www.avast.com
capfree
2015-06-24 12:07:41 UTC
Permalink
Post by Ericetrac
Post by Olivier B.
je me repete, il faut limiterla perte de tension *aux bornes du
moteurs*, ton demarreur progressif fait l'inverse, c'est une
anti-solution à mon problème.
L'appel du moteur au démarrage fait chuter la tension, un démarreur
progressif diminuerait cet appel et donc la chute de tension.
Pas terrible si le réseau n'en finit pas de fournir la puissance, le
démarreur c'est plutôt quand il y a une grande inertie à vaincre, ce qui
n'est que partiellement le cas ici.
--
capfree
Ericetrac
2015-06-24 14:42:14 UTC
Permalink
Post by capfree
Post by Ericetrac
Post by Olivier B.
je me repete, il faut limiterla perte de tension *aux bornes du
moteurs*, ton demarreur progressif fait l'inverse, c'est une
anti-solution à mon problème.
L'appel du moteur au démarrage fait chuter la tension, un démarreur
progressif diminuerait cet appel et donc la chute de tension.
Pas terrible si le réseau n'en finit pas de fournir la puissance, le
démarreur c'est plutôt quand il y a une grande inertie à vaincre, ce qui
n'est que partiellement le cas ici.
Qu'est ce que ça veut dire "le réseau n'en finit pas de fournir la
puissance" ?
--
Pour tout savoir sur 5636 :
http://whois.domaintools.com/5636.net

http://vrai.ou.faux.free.fr/
En ce moment: http://vrai.ou.faux.free.fr/?article=cgv

---
L'absence de virus dans ce courrier électronique a été vérifiée par le
logiciel antivirus avast.
http://www.avast.com
capfree
2015-06-24 19:24:26 UTC
Permalink
Post by Ericetrac
Post by capfree
Post by Ericetrac
Post by Olivier B.
je me repete, il faut limiterla perte de tension *aux bornes du
moteurs*, ton demarreur progressif fait l'inverse, c'est